<!doctype html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Ilaria Calesella Country Manager Italia di zeotap | Programmatic Italia</title>
<link rel="stylesheet" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/1bo7nrlh/lnek.css' type="text/css" media="all" />
<meta name="robots" content="all">
<meta content="it-IT" property="og:locale" itemprop="inLanguage"/>
<link rel="stylesheet" type="text/css" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/7j4dvd4a/lnek.css' />
<link rel="icon" href="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/favicon.ico" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.programmatic-italia.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.programmatic-italia.com/feed/">
<!-- required for comment functionality -->
<!-- required for all wordpress themes and placed at the end of the head tag element -->
<link rel="stylesheet" type="text/css" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/4z7ot8v/lnek.css' />
<script src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/cmp.js" language="javascript" type="text/javascript"></script>
<script src="https://cdn77.dotandads.com/EdimakerAds.js" language="javascript" type="text/javascript" id="edimakerBaseJS"></script>
<script type="text/javascript" language="javascript">
var dotnAd=new DotnAds();
dotnAd.setHttps();
dotnAd.setTagPfx("edi_prog_news_art");
dotnAd.setPositionsList("skin_u,mast_u,ovl_u,box_u,box_2,box_down");
dotnAd.setFunGen("programmatic");
try{dotnAd.setKeywords('');}catch(e){} dotnAd.callAdserver();
</script>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Da tre anni in forze nel team di zeotap, Ilaria Calesella nel ruolo di Country Manager avrà come obiettivo lo sviluppo della società in Italia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.programmatic-italia.com/zeotap-nomina-ilaria-calesella-nuova-country-manager-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ilaria Calesella Country Manager Italia di zeotap | Programmatic Italia" />
<meta property="og:description" content="Da tre anni in forze nel team di zeotap, Ilaria Calesella nel ruolo di Country Manager avrà come obiettivo lo sviluppo della società in Italia" />
<meta property="og:url" content="https://www.programmatic-italia.com/zeotap-nomina-ilaria-calesella-nuova-country-manager-italia/" />
<meta property="og:site_name" content="Programmatic Italia" />
<meta property="article:tag" content="Ilaria Calesella" />
<meta property="article:tag" content="Zeotap" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-07-03T00:07:42+02:00" />
<meta property="article:modified_time" content="2020-07-02T19:11:25+02:00" />
<meta property="og:updated_time" content="2020-07-02T19:11:25+02:00" />
<meta property="og:image" content="https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Da tre anni in forze nel team di zeotap, Ilaria Calesella nel ruolo di Country Manager avrà come obiettivo lo sviluppo della società in Italia" />
<meta name="twitter:title" content="Ilaria Calesella Country Manager Italia di zeotap | Programmatic Italia" />
<meta name="twitter:site" content="@Engage_Magazine" />
<meta name="twitter:image" content="https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap.jpg" />
<meta name="twitter:creator" content="@Engage_Magazine" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Programmatic Italia &raquo; Feed" href="https://www.programmatic-italia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Programmatic Italia &raquo; Feed dei commenti" href="https://www.programmatic-italia.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.5.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-36653901-16';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-36653901-16', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.programmatic-italia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/etjq9tpo/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/mn2f650w/lnex.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/e5bj6592/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/e5uj8d3t/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/3.0.1/normalize.min.css?ver=9c31f9fbae72abbbc020ba013aecd82b' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/e6n7nvog/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/jxkl5mv9/lnex.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/ff0hjhj/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/7y20ulb7/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-frontend-styles-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/6japwu5s/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-icomoon-styles-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/fcxb5w9x/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/lz515xqt/lnek.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.programmatic-italia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/6jwbtmiv/lnek.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.1'></script> -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
<script src='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/bruu4iq/lnek.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.programmatic-italia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/vendor/modernizr-2.6.2.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.programmatic-italia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.programmatic-italia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.programmatic-italia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.programmatic-italia.com/?p=32399' />
<link rel="alternate" type="application/json+oembed" href="https://www.programmatic-italia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.programmatic-italia.com%2Fzeotap-nomina-ilaria-calesella-nuova-country-manager-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.programmatic-italia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.programmatic-italia.com%2Fzeotap-nomina-ilaria-calesella-nuova-country-manager-italia%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.programmatic-italia.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.programmatic-italia.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<meta name="generator" content="WPML ver:3.3.7 stt:1,27;" />
<meta name="specificfeeds-verification-code-Zk15Vk5YdkZMVXRBSGRiUmRXSk9PUldDR21Tb1preTZhMm4rbkc1b3dIQWw4YWlNZ2x2TkZBSnh3YmpXaTNxTXpEdDlKOURrVkFrUHA5U1htbDdsTHBvVmFzNnpOamF0NFJZK2ZuK3FJL0xLandLaEhLT04xNnhGVlJDNXNvV3N8T2RpZXo2NWJ0YjVXUXpLN3E2Q0tSMlM5VkpvZzNlWDErMTlpeHBKMGpTZz0=" content="Zb0TfCxzFP2KySKU7xK2"/>
<!-- Social Share Count po.st -->
<script type="text/javascript">
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = ('https:' == document.location.protocol ? 'https://s' : 'https://i')
+ '.po.st/static/v4/post-widget.js#publisherKey=vfusg03rlk4p0rnm71af';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END Social Share Count po.st -->
</head>
<body class="single single-post postid-32399 single-format-standard _masterslider _msp_version_2.29.0">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper" id="wrapper-header">
<header class="desktop">
<div class="top">
<a class="logo" href="/">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg"/>
</a>
<ul id="menu-quicklinks-menu" class="main-menu"><li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li id="menu-item-5040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li id="menu-item-24630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>      <ul id="menu-primary-menu" class="second-menu"><li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>
</div>
<div class="header-middle">
<div class="content-sponsor">
<span>Main partner:</span>
<div class="box-sponsor">
<a title="IAS partner" href="https://integralads.com/it/?utm_campaign=IAS-Website-2018__Tentpole&utm_medium=sponsorship&utm_source=programmatic-italia&utm_content=corporate-general&utm_term=ias-logo-programmatic-italia-homepage">
<img alt="logo IAS" src="/wp-content/uploads/2019/01/ias-logo.jpeg"/>
</a>
<a title="Zeotap partner" href="https://www.zeotap.com/">
<img alt="logo Zeotap" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-zeotap.jpg"/>
</a>
<a title="Turbo Programmatic Advertising partner" href="/turbo-programmatic-advertising/">
<img alt="logo Turbo Programmatic Advertising" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-turbo.jpg"/>
</a>
<a title="Sublime partner" href="https://www.sublime.xyz/it" style="margin-top: 8px;">
<img alt="logo Sublime" src="/wp-content/uploads/2019/01/sublime.png"/>
</a>
</div>
</div>
<div class="content-search">
<div class="date"> 02/07/2020</div>
<div class="box-search">
<div class="search">
<form class="searchbox" action="https://www.programmatic-italia.com/">
<input type="search" placeholder="Cerca su Programmatic Italia" name="s" class="searchbox-input" onkeyup="buttonUp();" required>
<input type="submit" class="searchbox-submit" value="">
<span class="searchbox-icon"></span>
</form>
</div>
</div>
<!--********************** WIDGET LANG ***************************-->
<!--
-->
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook" target="_blank"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter" target="_blank"></a>
<a href="https://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin" target="_blank"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus" target="_blank"></a>
</nav>
</div>
</div>
</header>
<header class="mobile">
<div class="top">
<a class="logo" href="/">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg"/>
</a>
<a class="menu-icon" href="#">
<span></span>
</a>
<div class="content-sponsor">
<div class="box-sponsor">
<a title="IAS partner" href="https://integralads.com/it/?utm_campaign=IAS-Website-2018__Tentpole&utm_medium=sponsorship&utm_source=programmatic-italia&utm_content=corporate-general&utm_term=ias-logo-programmatic-italia-homepage">
<img alt="logo IAS" src="/wp-content/uploads/2019/01/ias-logo.jpeg"/>
</a>
<a title="Zeotap partner" href="https://www.zeotap.com/">
<img alt="logo Zeotap" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-zeotap.jpg"/>
</a>
<a title="GroupM partner" href="/groupm/">
<img alt="logo GroupM" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-groupm.jpg"/>
</a>
<a title="Turbo Programmatic Advertising partner" href="/turbo-programmatic-advertising/">
<img alt="logo Turbo Programmatic Advertising" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-turbo.jpg"/>
</a>
<a title="Sublime partner" href="https://www.sublime.xyz/it" style="margin-top: 4px;">
<img alt="logo Sublime" src="/wp-content/uploads/2019/01/sublime.png"/>
</a>
</div>
</div>
</div>
<div class="menu-show">
<div class="search">
<form class="searchbox">
<input type="search" placeholder="Cerca su Programmatic Italia" name="s" class="searchbox-input" required>
<input type="submit" class="searchbox-submit" value="">
<span class="searchbox-icon"></span>
</form>
</div>
<div class="date"> 02/07/2020</div>
<div class="main-menu">
<ul id="menu-quicklinks-menu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>          <ul id="menu-primary-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>      </div>
<!--********************** WIDGET LANG ***************************-->
<!--      -->
<div class="bottom-mobile">
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook" target="_blank"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter" target="_blank"></a>
<a href="https://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin" target="_blank"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus" target="_blank"></a>
</nav>
</div>
</div>
</header>
</div>
<!-- single -->
<div class="wrapper">
<div id="content" class="article">
<div id="EdimakerAd_mast_u"><script type="text/javascript">dotnAd.showAd('mast_u');</script></div>
<div class="col title-article">
<div class="stripe border">
<div class="header-category">
<a class="news" href="https://www.programmatic-italia.com/category/news/">News</a>        </div>
<h1>
Zeotap nomina Ilaria Calesella nuova Country Manager Italia        </h1>
<p>Da tre anni in forze nel team, la manager avrà ora come obiettivo lo sviluppo della società nel nostro Paese, supportando i brand nell&#8217;adozione di soluzioni di Customer Intelligence</p>
</div>
</div>
<div class="stripe">
<div class="author">
di            <span>
Alessandra La Rosa  	       </span>
</div>
<div class="date">03 luglio 2020</div>
</div>
<div class="stripe">
<div class="col social">
<div class="content-social_ab share_ab" style="padding-top: 40px;">
<h5>Condividi questo articolo</h5>
<!-- div class="pw-server-widget" data-id="wid-pc29mesa"></div -->
<div class="sfsi_widget sfsi_shortcode_container"><div id="sfsi_wDiv"></div><div class="norm_row sfsi_wDiv "  style="width:225px;text-align:left;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://www.programmatic-italia.com/zeotap-nomina-ilaria-calesella-nuova-country-manager-italia" data-text="@Engage_Magazine" ></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon3'><div class="fb-share-button" data-href="https://www.programmatic-italia.com/zeotap-nomina-ilaria-calesella-nuova-country-manager-italia" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49.5px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
{
if (typeof sfsi_widget_set == "function") {
sfsi_widget_set();
}
}); </script><div style="clear: both;"></div></div></div>
</div>
<div class="col big">
<div class="slider-single">
<img width="600" height="400" src="https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap-600x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ilaria Calesella" srcset="https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap-600x400.jpg 600w, https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap-272x182.jpg 272w, https://www.programmatic-italia.com/wp-content/uploads/2020/07/ilaria-calesella-zeotap.jpg 620w" sizes="(max-width: 600px) 100vw, 600px" />                  	<figcaption>Ilaria Calesella</figcaption>        </div>
<p><strong>Zeotap</strong> ha un nuovo capo della sede italiana: <strong>Ilaria Calesella</strong>, infatti, è stata promossa a Country Manager Italia della società di customer intelligence e identity resolution.</p>
<p>Calesella, da tre anni in forze nel team di zeotap, prima come Senior Agency Sales Account Manager, poi come Head of Agency &amp; Brand Relationships e infine come Agency &amp; Brand Partnerships Director, nel nuovo ruolo sarà a capo del team locale e avrà come obiettivo lo <strong>sviluppo della società nel nostro Paese</strong>.</p><figure class="banner" id="banner_300x250"><div id="EdimakerAd_box_down"><script type="text/javascript">dotnAd.showAd('box_down');</script></div></figure>
<p>«Sono entusiasta di questa nuova avventura e lieta della continua fiducia che zeotap ripone in me &#8211; ha dichiarato a Engage la manager -. Complice il particolare momento storico che stiamo vivendo, <strong>il mercato italiano rappresenta un&#8217;enorme opportunità</strong> in quanto sempre più aziende stanno approcciando una nuova visione e gestione omnichannel dei propri clienti».</p>
<p>«Il mio compito in questo nuovo ruolo &#8211; ha aggiunto &#8211; sarà quello di <strong>supportare i brand nel passaggio alla quarta evoluzione del mondo Data &amp; MarTech</strong>, ovvero l&#8217;<strong>adozione di soluzioni di Customer Intelligence</strong>. Questo nuovo approccio permetterà finalmente alle aziende di conoscere i propri clienti a 360°, per poterne predire ed influenzare il comportamento, unificando dati da tutti i touch-point di prima e terza parte, online e offline, e costruire un profilo completo degli utenti in real-time e senza limitazioni».</p>
<p>Prima di arrivare in zeotap, Ilaria Calesella è stata Sales Account Manager in <strong>Citynews</strong> e nella società di formazione <strong>3P Solution</strong>, e precedentemente in forze nella gestione delle vendite di <strong>Perform Group</strong> e <strong>Vodafone</strong>.</p>
<div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.programmatic-italia.com/programmatic-day-agenda/' title='Grandi ospiti, workshop e formazione. Ecco l’agenda del Programmatic Day'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/03/Programmatic-Day-agenda-600x4001-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Programmatic Day" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Grandi ospiti, workshop e formazione. Ecco l’agenda del Programmatic Day</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.programmatic-italia.com/zeotap-certificazione-aimc/' title='zeotap ottiene la certificazione AIMC: &#8220;dati fino a sei volte più precisi degli standard di mercato&#8221;'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/01/polizzy-e1495752346362-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="polizzy-carbonelli-zeotap" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">zeotap ottiene la certificazione AIMC: &#8220;dati fino a sei volte più precisi degli standard di mercato&#8221;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.programmatic-italia.com/zeotap-espansione-nuovo-sito/' title='zeotap fa crescere fatturato e organico. Online il nuovo sito'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Riccardo Polizzy-Zeotap" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">zeotap fa crescere fatturato e organico. Online il nuovo sito</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.programmatic-italia.com/zeotap-amplia-offerta-con-i-dati-di-purchase-intent-e-stringe-accordo-con-adobe/' title='zeotap amplia l&#8217;offerta con i dati di purchase intent e stringe un accordo con Adobe'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Riccardo Polizzy-Zeotap" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">zeotap amplia l&#8217;offerta con i dati di purchase intent e stringe un accordo con Adobe</span></a>
</div>
</div>
<!-- mfunc
--><!-- /mfunc -->
<div class="box-engage-mag">
<div class="header">
<h2>Il programmatic nella tua e-mail. Ricevi gratuitamente la nostra newsletter</h2>
</div>
<div class="form-single">
<script type="text/javascript">(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v3.1.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4507" method="post" data-id="4507" data-name="" ><div class="mc4wp-form-fields"><div class="mymail-form-1 mymail-form">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-firstname-wrapper">
<label for="mymail-firstname-1">Nome <span class="mymail-required">*</span></label>
<input id="mymail-firstname-1" name="FNAME" type="text" value="" class="input mymail-firstname mymail-required" aria-required="true" aria-label="Nome">
</div>
<div class="mymail-wrapper mymail-lastname-wrapper">
<label for="mymail-lastname-1">Cognome <span class="mymail-required">*</span></label>
<input id="mymail-lastname-1" name="LNAME" type="text" value="" class="input mymail-lastname mymail-required" aria-required="true" aria-label="Cognome">
</div>
<div class="mymail-wrapper mymail-azienda-wrapper">
<label for="mymail-azienda-1">Azienda <span class="mymail-required">*</span></label>
<input id="mymail-azienda-1" name="COMPANY" type="text" value="" class="input mymail-azienda mymail-required" aria-required="true" aria-label="Azienda">
</div>
<div class="mymail-wrapper mymail-email-wrapper">
<label for="mymail-email-1">Email <span class="mymail-required">*</span></label>
<input id="mymail-email-1" name="EMAIL" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false">
</div>
<p>
<span  style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;">Ti chiediamo il consenso per il trattamento dei dati personali diretto all’invio di newsletter editoriali, o altre informazioni di carattere informativo e promozionale riguardanti Programmatic Italia e Società Partner, in conformità con la nostra <a href="/privacy" target="_blank">Privacy Policy</a>.</span>
</p>
<p>
<input name="MMERGE5" type="checkbox" value="Acconsento" class="consenso"> <span  style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Acconsento</span><br />
<input name="noconsenso" type="checkbox" value="" class="consenso"> <span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Non acconsento</span>
</p>
<p>
<input name="engage" type="checkbox" value="yes"> <span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Ricevi anche la newsletter di Engage.it</span>
</p>
<div style="border: 1px solid #4f4f4f; padding: 10px; border-radius: 25px;">
<p>
<span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;">Cliccando su Iscriviti, riceverai da Programmatic Italia una nostra newsletter bisettimanale e qualche mail promozionale ogni tanto. Potrai cambiare le tue impostazioni quando vuoi e non cederemo mai a terzi i tuoi dati.</span>
</p>
</div>  
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input style="margin-top: 30px" name="submit" type="submit" value="Iscriviti" class="submit-button button" aria-label="Iscriviti">
</div>  
<input type="hidden" name="SUBURL" value="/zeotap-nomina-ilaria-calesella-nuova-country-manager-italia/">
</div>
</div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1593727845" /><input type="hidden" name="_mc4wp_form_id" value="4507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->          </div>
</div>
</div>
<div class="col single-right">
<figure class="banner">
<div id="EdimakerAd_box_u"><script type="text/javascript">dotnAd.showAd('box_u');</script></div>
</figure>
<div class="box-title">
<h2>Le pi&ugrave; lette</h2>
</div>
<article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/italiaonline-accordo-liveramp/"><h4>Italiaonline, accordo con LiveRamp per l’adozione della Authenticated Traffic Solution (ATS)</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/rubicon-project-telaria-insieme-nasce-magnite/"><h4>Rubicon Project e Telaria insieme sotto un unico brand: nasce Magnite</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/programmatic-day-beintoo-campana/"><h4>Programmatic Day “re-live”: costruire efficaci strategie omnicanale</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/beintoo-roberto-san-valentin/"><h4>Beintoo nomina Roberto San Valentín nuovo Sales Director per la Spagna</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/programmatic-day-adform-corcione/"><h4>Programmatic Day “re-live”: Peace of (programmatic) mind</h4></a></article>  <figure class="banner">
<div class="banner" id="EdimakerAd_box_2"><script type="text/javascript">dotnAd.showAd('box_2');</script></div>
</figure>
</div>
</div>
</div>
</div>
<footer>
<div class="content-footer">
<div class="top">
<a href="#" class="logo-footer">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg" />
</a>
<span class="edimaker">by 
<a href="http://www.edimaker.it/" target="_blank"><strong>Edimaker</strong>
</a>
</span>
<nav class="partner">
<!-- a href="https://www.engagedigitalschool.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage-digital-school.svg" />
</a -->
<a href="http://www.engage-conference.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage-conference.svg" />
</a>
<a href="http://www.engage.it" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage.svg" />
</a>
<a href="http://www.programmatic-day.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo_programmatic-day.svg" />
</a>
</nav>
</div>
<div class="bottom">
<div class="content-menu">
<ul id="menu-primary-menu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>
<ul id="menu-quicklinks-menu-2" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>      </div>
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter"></a>
<a href="http://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus"></a>
</nav>
<!--********************** WIDGET LANG ***************************-->
<!--<div class="contact-box">
</div>-->
</div>
</div>
</footer>
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script>			<!--facebook like and share js -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US
</script>
<!-- twitter JS End -->
<script>
! function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
</script>
<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_responsive_toggle == 'function') {
sfsi_responsive_toggle(0);
// console.log('sfsi_responsive_toggle');
}
})
</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_plugin_version == 'function') {
sfsi_plugin_version(2.46);
}
});
function sfsi_processfurther(ref) {
var feed_id = 'Zk15Vk5YdkZMVXRBSGRiUmRXSk9PUldDR21Tb1preTZhMm4rbkc1b3dIQWw4YWlNZ2x2TkZBSnh3YmpXaTNxTXpEdDlKOURrVkFrUHA5U1htbDdsTHBvVmFzNnpOamF0NFJZK2ZuK3FJL0xLandLaEhLT04xNnhGVlJDNXNvV3N8T2RpZXo2NWJ0YjVXUXpLN3E2Q0tSMlM5VkpvZzNlWDErMTlpeHBKMGpTZz0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feed_id != "") {
if (feedtype == "8") {
var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;
window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
ref.action = url;
ref.target = "popupwindow";
return true;
} else {
return false
}
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="data[Widget][email]"]').focus();
return false;
}
}
</script>
<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner {
width: 100% !important;
height: auto !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_subscribe_Popinner form {
margin: 0 20px !important;
}
.sfsi_subscribe_Popinner h5 {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_subscribe_Popinner input[type=email] {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
/* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
/* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color: #000000 !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=submit] {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
.sfsi_shortcode_container {
/* float: right; */
}     
.sfsi_shortcode_container .norm_row.sfsi_wDiv {
position: relative !important;
float: none;
margin: 0 auto;
}
.sfsi_shortcode_container .sfsi_holders {
display: none;
}
</style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/97uwzlf4/lnex.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/8mlrfsd5/lnek.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/9klab7ix/lnek.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202027'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.programmatic-italia.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.programmatic-italia.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.programmatic-italia.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/plugins.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/main.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/modernizr-custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-includes/js/wp-embed.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"https:\/\/www.programmatic-italia.com","ajax_url":"https:\/\/www.programmatic-italia.com\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}})();</script><div id="EdimakerAd_ovl_u"><script type="text/javascript">dotnAd.showAd('ovl_u');</script></div>
<!-- script type="text/javascript">
(function(p){
p.src = "//dmp.adform.net/dmp/profile/?pid=10664&sg=programmatic-italia.com%20users";
})(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=10664&sg=programmatic-italia.com%20users" style="display:none !important">
</noscript -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
<script>
setInterval(function(){ dotnAd.advRefresh(); }, 120000);
</script>
</html><!-- WP Fastest Cache file was created in 0.42418217658997 seconds, on 03-07-20 0:10:46 --><!-- via php -->