<!doctype html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>I dati di zeotap diventano &quot;first party&quot; per le campagne Facebook</title>
<link rel="stylesheet" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/1bo7nrlh/3udle.css' type="text/css" media="all" />
<meta name="robots" content="all">
<meta content="it-IT" property="og:locale" itemprop="inLanguage"/>
<link rel="stylesheet" type="text/css" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/7j4dvd4a/3udle.css' />
<link rel="icon" href="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/favicon.ico" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.programmatic-italia.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.programmatic-italia.com/feed/">
<!-- required for comment functionality -->
<!-- required for all wordpress themes and placed at the end of the head tag element -->
<link rel="stylesheet" type="text/css" href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/4z7ot8v/3udle.css' />
<script src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/cmp.js" language="javascript" type="text/javascript"></script>
<script src="https://cdn77.dotandads.com/EdimakerAds.js" language="javascript" type="text/javascript" id="edimakerBaseJS"></script>
<script type="text/javascript" language="javascript">
var dotnAd=new DotnAds();
dotnAd.setHttps();
dotnAd.setTagPfx("edi_prog_news_art");
dotnAd.setPositionsList("skin_u,mast_u,ovl_u,box_u,box_2,box_down");
dotnAd.setFunGen("programmatic");
try{dotnAd.setKeywords('');}catch(e){} dotnAd.callAdserver();
</script>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Semplificato il processo di licenza di uso del dato: una novità con cui zeotap promette un targeting migliore e più efficienza nell&#039;investimento"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.programmatic-italia.com/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I dati di zeotap diventano &quot;first party&quot; per le campagne Facebook" />
<meta property="og:description" content="Semplificato il processo di licenza di uso del dato: una novità con cui zeotap promette un targeting migliore e più efficienza nell&#039;investimento" />
<meta property="og:url" content="https://www.programmatic-italia.com/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/" />
<meta property="og:site_name" content="Programmatic Italia" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Riccardo Polizzy Carbonelli" />
<meta property="article:tag" content="Targeting" />
<meta property="article:tag" content="Zeotap" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-01-31T20:20:39+01:00" />
<meta property="article:modified_time" content="2019-01-31T22:17:12+01:00" />
<meta property="og:updated_time" content="2019-01-31T22:17:12+01:00" />
<meta property="og:image" content="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Semplificato il processo di licenza di uso del dato: una novità con cui zeotap promette un targeting migliore e più efficienza nell&#039;investimento" />
<meta name="twitter:title" content="I dati di zeotap diventano &quot;first party&quot; per le campagne Facebook" />
<meta name="twitter:site" content="@Engage_Magazine" />
<meta name="twitter:image" content="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap.jpg" />
<meta name="twitter:creator" content="@Engage_Magazine" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Programmatic Italia &raquo; Feed" href="https://www.programmatic-italia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Programmatic Italia &raquo; Feed dei commenti" href="https://www.programmatic-italia.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.programmatic-italia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/etjq9tpo/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/mn2f650w/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/e5uj8d3t/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/3.0.1/normalize.min.css?ver=9c31f9fbae72abbbc020ba013aecd82b' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/e6n7nvog/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/7acjtx7g/3udsm.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/ff0hjhj/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/7y20ulb7/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-frontend-styles-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/6japwu5s/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-icomoon-styles-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/fcxb5w9x/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/lz515xqt/3udle.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-36653901-16', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
<script src='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/dnenp9d/3udle.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/vendor/modernizr-2.6.2.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.programmatic-italia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.programmatic-italia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.programmatic-italia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.programmatic-italia.com/?p=26410' />
<link rel="alternate" type="application/json+oembed" href="https://www.programmatic-italia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.programmatic-italia.com%2Fi-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.programmatic-italia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.programmatic-italia.com%2Fi-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.programmatic-italia.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.programmatic-italia.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<meta name="generator" content="WPML ver:3.3.7 stt:1,27;" />
<!-- Social Share Count po.st -->
<script type="text/javascript">
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = ('https:' == document.location.protocol ? 'https://s' : 'https://i')
+ '.po.st/static/v4/post-widget.js#publisherKey=vfusg03rlk4p0rnm71af';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END Social Share Count po.st -->
</head>
<body class="single single-post postid-26410 single-format-standard _masterslider _msp_version_2.29.0">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper" id="wrapper-header">
<header class="desktop">
<div class="top">
<a class="logo" href="/">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg"/>
</a>
<ul id="menu-quicklinks-menu" class="main-menu"><li id="menu-item-4826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li id="menu-item-24538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li id="menu-item-5040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li id="menu-item-24630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>      <ul id="menu-primary-menu" class="second-menu"><li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>
</div>
<div class="header-middle">
<div class="content-sponsor">
<span>Main partner:</span>
<div class="box-sponsor">
<a title="IAS partner" href="https://integralads.com/it/?utm_campaign=IAS-Website-2018__Tentpole&utm_medium=sponsorship&utm_source=programmatic-italia&utm_content=corporate-general&utm_term=ias-logo-programmatic-italia-homepage">
<img alt="logo IAS" src="/wp-content/uploads/2019/01/ias-logo.jpeg"/>
</a>
<a title="Zeotap partner" href="https://www.zeotap.com/">
<img alt="logo Zeotap" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-zeotap.jpg"/>
</a>
<a title="Turbo Programmatic Advertising partner" href="/turbo-programmatic-advertising/">
<img alt="logo Turbo Programmatic Advertising" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-turbo.jpg"/>
</a>
<a title="Widespace partner" href="https://www.widespace.com/">
<img alt="logo Widespace" src="/wp-content/uploads/2019/01/widespace.jpeg"/>
</a>
<a title="TradeLab partner" href="https://www.programmatic-italia.com/tradelab/">
<img alt="logo TradeLab" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-tradelab.jpg"/>
</a>
</div>
</div>
<div class="content-search">
<div class="date"> 31/01/2019</div>
<div class="box-search">
<div class="search">
<form class="searchbox" action="https://www.programmatic-italia.com/">
<input type="search" placeholder="Cerca su Programmatic Italia" name="s" class="searchbox-input" onkeyup="buttonUp();" required>
<input type="submit" class="searchbox-submit" value="">
<span class="searchbox-icon"></span>
</form>
</div>
</div>
<!--********************** WIDGET LANG ***************************-->
<!--
<div id="lang_sel_list" class="lang_sel_list_horizontal">
<ul>
<li class="icl-it"><a href="https://www.programmatic-italia.com/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/"  class="lang_sel_sel"><img  class="iclflag" src="https://www.programmatic-italia.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="ITA" />&nbsp;ITA</a></li>			</ul>
</div>
-->
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook" target="_blank"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter" target="_blank"></a>
<a href="https://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin" target="_blank"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus" target="_blank"></a>
</nav>
</div>
</div>
</header>
<header class="mobile">
<div class="top">
<a class="logo" href="/">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg"/>
</a>
<a class="menu-icon" href="#">
<span></span>
</a>
<div class="content-sponsor">
<div class="box-sponsor">
<a title="IAS partner" href="https://integralads.com/it/?utm_campaign=IAS-Website-2018__Tentpole&utm_medium=sponsorship&utm_source=programmatic-italia&utm_content=corporate-general&utm_term=ias-logo-programmatic-italia-homepage">
<img alt="logo IAS" src="/wp-content/uploads/2019/01/ias-logo.jpeg"/>
</a>
<a title="Zeotap partner" href="https://www.zeotap.com/">
<img alt="logo Zeotap" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-zeotap.jpg"/>
</a>
<a title="GroupM partner" href="/groupm/">
<img alt="logo GroupM" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-groupm.jpg"/>
</a>
<a title="Turbo Programmatic Advertising partner" href="/turbo-programmatic-advertising/">
<img alt="logo Turbo Programmatic Advertising" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-turbo.jpg"/>
</a>
<a title="Widespace partner" href="https://www.widespace.com/">
<img alt="logo Widespace" src="/wp-content/uploads/2019/01/widespace.jpeg"/>
</a>
<a title="TradeLab partner" href="#">
<img alt="logo TradeLab" src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-sponsor-tradelab.jpg"/>
</a>
</div>
</div>
</div>
<div class="menu-show">
<div class="search">
<form class="searchbox">
<input type="search" placeholder="Cerca su Programmatic Italia" name="s" class="searchbox-input" required>
<input type="submit" class="searchbox-submit" value="">
<span class="searchbox-icon"></span>
</form>
</div>
<div class="date"> 31/01/2019</div>
<div class="main-menu">
<ul id="menu-quicklinks-menu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>          <ul id="menu-primary-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>      </div>
<!--********************** WIDGET LANG ***************************-->
<!--
<div id="lang_sel_list" class="lang_sel_list_horizontal">
<ul>
<li class="icl-it"><a href="https://www.programmatic-italia.com/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/"  class="lang_sel_sel"><img  class="iclflag" src="https://www.programmatic-italia.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="ITA" />&nbsp;ITA</a></li>			</ul>
</div>
-->
<div class="bottom-mobile">
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook" target="_blank"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter" target="_blank"></a>
<a href="https://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin" target="_blank"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus" target="_blank"></a>
</nav>
</div>
</div>
</header>
</div>
<!-- single -->
<div class="wrapper">
<div id="content" class="article">
<div id="EdimakerAd_mast_u"><script type="text/javascript">dotnAd.showAd('mast_u');</script></div>
<div class="col title-article">
<div class="stripe border">
<div class="header-category">
<a class="news" href="https://www.programmatic-italia.com/category/news/">News</a>        </div>
<h1>
I dati di zeotap diventano &#8220;first party&#8221; per le campagne Facebook        </h1>
<p>Semplificato il processo di licenza di uso del dato: una novità con cui la società promette un targeting migliore e più efficienza nell&#8217;investimento</p>
</div>
</div>
<div class="stripe">
<div class="author">
di            <span>
Alessandra La Rosa  	       </span>
</div>
<div class="date">31 gennaio 2019</div>
</div>
<div class="stripe">
<div class="col social">
<div class="content-social share">
<h5>Condividi questo articolo</h5>
<div class="pw-server-widget" data-id="wid-pc29mesa"></div>
</div>
</div>
<div class="col big">
<div class="slider-single">
<img width="600" height="400" src="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-600x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Riccardo Polizzy-Zeotap" srcset="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-600x400.jpg 600w, https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-272x182.jpg 272w" sizes="(max-width: 600px) 100vw, 600px" />                  	<figcaption>Riccardo Polizzy Carbonelli</figcaption>        </div>
<p>Comunicare sui social media è sempre più importante per i brand. Non a caso, l’ambiente social è uno di quelli su cui crescono di più gli investimenti pubblicitari. Ma non sempre, su queste piattaforme, è possibile avere un targeting profondo degli utenti, che ad esempio tenga conto di interessi e intenzioni d’acquisto.</p>
<p>Per questo motivo, <strong>zeotap</strong> ha recentemente implementato un nuovo modo per estendere in maniera semplice e veloce alle campagne Facebook delle aziende i propri segmenti di audience deterministici generati dall&#8217;utilizzo delle app e dai segnali di purchase intent.</p><figure class="banner" id="banner_300x250"><div id="EdimakerAd_box_down"><script type="text/javascript">dotnAd.showAd('box_down');</script></div></figure>
<p>La chiave sta in un termine: “<strong>dati di prima parte</strong>”, come ci spiega <strong>Riccardo Polizzy Carbonelli</strong>, VP Publishers &amp; Advertising di zeotap: «Fino a un po’ di tempo fa, era possibile per le aziende arricchire le proprie possibilità di targeting su Facebook con dati di terza parte, forniti cioè da società esterne. Ora però questo è molto più difficile, perché Facebook ha iniziato a limitare l’uso di tali dati, filtrandone sensibilmente la provenienza. Di fatto, la soluzione sta nel <strong>dare la licenza di utilizzo dei dati all’azienda inserzionista: in questo modo, quest’ultima ne diventa l’effettiva proprietaria, e può utilizzarli su Facebook come insight di prima parte</strong>. Zeotap ha recentemente reso questo processo più semplice e veloce, attraverso una nuova struttura contrattuale. Ovviamente tale procedura vale non solo per Facebook, ma anche per altre piattaforme come <strong>Twitter, LinkedIn e Instagram</strong>».</p>
<p>Una soluzione, quella di zeotap, grazie alla quale è possibile per le aziende <strong>arricchire e rendere ancora più preciso il targeting sui social</strong>: «Le piattaforme sociali come Facebook sono in grado di fornire ai propri inserzionisti un buon livello di informazioni socio-demografiche sugli utenti, ma è sempre più difficile agganciare dati di interesse e purchase intent che sono invece fondamentali per conoscere i consumatori e riuscire a raggiungerli col messaggio più adatto al momento giusto. Tra l’altro &#8211; aggiunge Polizzy Carbonelli -, <strong>esiste uno specifico relevancy score applicato da Facebook che incide sul costo dello spazio in base alla rilevanza dell’annuncio per utente</strong>. In pratica, lo spazio adv su Facebook costa meno se il messaggio è più rilevante per chi lo vede. Questo vuol dire che se un brand utilizza dati che funzionano, rendendo la pubblicità erogata più rilevante per chi la guarda, la campagna è anche più conveniente economicamente rispetto a un annuncio che non fa uso di dati o che utilizza dati non accurati».</p>
<p>Quello di facilitare l’estensione dei propri segmenti di audience deterministici alle campagne social è solo l’ultima delle tante novità con cui zeotap ha negli ultimi mesi ampliato la propria offerta. <strong>La società ha avviato nuove integrazioni</strong> «ad esempio con <strong>S4M</strong> e <strong>Tabmo</strong>, particolarmente legate al mondo delle app», e sta raccogliendo i frutti del <a href="https://www.programmatic-italia.com/zeotap-lancia-connect-soluzione-di-identity-che-unisce-dati-offline-e-digitali/#PRGmRySHAdcfA8AV.97" target="_blank">recente lancio di<strong> Connect</strong></a>, il proprio strumento di identity graph che consente alle aziende di <strong>poter utilizzare, nel rapporto digitale con i consumatori, anche i dati offline in proprio possesso</strong>.</p>
<p>«Abbiamo avviato attività con alcune grandi aziende – ha detto a questo proposito il manager – e stiamo registrando importanti livelli di match rate. Con l’aumento dei touch point col consumatore, per i brand è sempre più complicato mettere insieme i dati provenienti dall’online con quelli del mondo offline. Una difficoltà che è acuita ancor di più dalla moltiplicazione e diversificazione delle piattaforme digitali su cui si compie il customer journey. <strong>La ricchezza di uno strumento come Connect sta nella capacità di associare a un dato offline non solo un singolo dato digitale, ma molteplici</strong> (diversi browser, assistenti vocali etc.), in modo da trasformare un rapporto prima esclusivamente online con l’utente in una conoscenza completa che coinvolge anche il mondo extra-internet».</p>
<div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.programmatic-italia.com/spotx-integra-soluzioni-liveramp-targeting-data-matching/' title='SpotX integra le soluzioni di LiveRamp per il targeting e il data matching'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2016/09/enhanced-facebook-targeting-target1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="spotx-targeting" /><span class="yarpp-thumbnail-title">SpotX integra le soluzioni di LiveRamp per il targeting e il data matching</span></a>
<a class='yarpp-thumbnail' href='https://www.programmatic-italia.com/zeotap-finanziamenti-michele-rossi/' title='zeotap, al via un piano di crescita per l&#8217;Italia: Michele Rossi Senior Advisor'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/01/zeotap_Founders-e1484667581179-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="zeotap-heer-banerjea" /><span class="yarpp-thumbnail-title">zeotap, al via un piano di crescita per l&#8217;Italia: Michele Rossi Senior Advisor</span></a>
<a class='yarpp-thumbnail' href='https://www.programmatic-italia.com/zeotap-segmenti-utenti-app-mobili/' title='zeotap arricchisce i segmenti di audience con i dati sulle app mobili'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/09/Riccardo-Polizzy-Zeotap-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Riccardo Polizzy-Zeotap" /><span class="yarpp-thumbnail-title">zeotap arricchisce i segmenti di audience con i dati sulle app mobili</span></a>
<a class='yarpp-thumbnail' href='https://www.programmatic-italia.com/facebook-stop-utilizzo-fornitori-esterni-dati-targeting-pubblicita/' title='Facebook, stop all&#8217;utilizzo di fornitori esterni di dati per il targeting della pubblicità'>
<img width="120" height="120" src="https://www.programmatic-italia.com/wp-content/uploads/2017/09/facebook-ads-Manager-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="facebook-ads-Manager" /><span class="yarpp-thumbnail-title">Facebook, stop all&#8217;utilizzo di fornitori esterni di dati per il targeting della pubblicità</span></a>
</div>
</div>
<!-- mfunc
--><!-- /mfunc -->
<div class="box-engage-mag">
<div class="header">
<h2>Il programmatic nella tua e-mail. Ricevi gratuitamente la nostra newsletter</h2>
</div>
<div class="form-single">
<script type="text/javascript">(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v3.1.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4507" method="post" data-id="4507" data-name="" ><div class="mc4wp-form-fields"><div class="mymail-form-1 mymail-form">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-firstname-wrapper">
<label for="mymail-firstname-1">Nome <span class="mymail-required">*</span></label>
<input id="mymail-firstname-1" name="FNAME" type="text" value="" class="input mymail-firstname mymail-required" aria-required="true" aria-label="Nome">
</div>
<div class="mymail-wrapper mymail-lastname-wrapper">
<label for="mymail-lastname-1">Cognome <span class="mymail-required">*</span></label>
<input id="mymail-lastname-1" name="LNAME" type="text" value="" class="input mymail-lastname mymail-required" aria-required="true" aria-label="Cognome">
</div>
<div class="mymail-wrapper mymail-azienda-wrapper">
<label for="mymail-azienda-1">Azienda <span class="mymail-required">*</span></label>
<input id="mymail-azienda-1" name="COMPANY" type="text" value="" class="input mymail-azienda mymail-required" aria-required="true" aria-label="Azienda">
</div>
<div class="mymail-wrapper mymail-email-wrapper">
<label for="mymail-email-1">Email <span class="mymail-required">*</span></label>
<input id="mymail-email-1" name="EMAIL" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false">
</div>
<p>
<span  style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;">Ti chiediamo il consenso per il trattamento dei dati personali diretto all’invio di newsletter editoriali, o altre informazioni di carattere informativo e promozionale riguardanti Programmatic Italia e Società Partner, in conformità con la nostra <a href="/privacy" target="_blank">Privacy Policy</a>.</span>
</p>
<p>
<input name="MMERGE5" type="checkbox" value="Acconsento" class="consenso"> <span  style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Acconsento</span><br />
<input name="noconsenso" type="checkbox" value="" class="consenso"> <span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Non acconsento</span>
</p>
<p>
<input name="engage" type="checkbox" value="yes"> <span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;"> Ricevi anche la newsletter di Engage.it</span>
</p>
<div style="border: 1px solid #4f4f4f; padding: 10px; border-radius: 25px;">
<p>
<span style="color: #4f4f4f; font-size: 14px; line-height: 18px; font-weight: 400;">Cliccando su Iscriviti, riceverai da Programmatic Italia una nostra newsletter bisettimanale e qualche mail promozionale ogni tanto. Potrai cambiare le tue impostazioni quando vuoi e non cederemo mai a terzi i tuoi dati.</span>
</p>
</div>  
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input style="margin-top: 30px" name="submit" type="submit" value="Iscriviti" class="submit-button button" aria-label="Iscriviti">
</div>  
<input type="hidden" name="SUBURL" value="/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/">
</div>
</div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1548969536" /><input type="hidden" name="_mc4wp_form_id" value="4507" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->          </div>
</div>
</div>
<div class="col single-right">
<figure class="banner">
<div id="EdimakerAd_box_u"><script type="text/javascript">dotnAd.showAd('box_u');</script></div>
</figure>
<div class="box-title">
<h2>Le pi&ugrave; lette</h2>
</div>
<article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/facebook-punta-sullautomotive-con-le-nuove-auto-inventory-ads/"><h4>Facebook punta sull’automotive con le nuove Auto Inventory Ads</h4></a></article><article class="small padding"><div class="header-category"><a class="ricerche" href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></div><a href="https://www.programmatic-italia.com/privacy-il-30-degli-italiani-non-ha-mai-negato-o-limitato-laccesso-ai-propri-dati/"><h4>Privacy, il 30% degli italiani non ha mai negato o limitato l'accesso ai propri dati</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/openx-porta-la-sua-piattaforma-di-scambio-su-google-cloud-platform/"><h4>OpenX porta il suo ad exchange su Google Cloud Platform</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/spotx-continua-la-sua-espansione-internazionale-con-una-nuova-sede/"><h4>SpotX continua la sua espansione internazionale con una nuova sede</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/spotx-campagna-addressable-tv-film-non-ci-resta-crimine/"><h4>SpotX firma la campagna Addressable TV del film "Non ci resta che il crimine"</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/pubmatic-chiusura-2018-crescita/"><h4>PubMatic chiude il 2018 in crescita, trainata dal video in-app</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/sizmek-nuovo-md-stoppa/"><h4>Alessandro Stoppa nuovo Managing Director per l'Italia di Sizmek</h4></a></article><article class="small padding"><div class="header-category"><a class="opinioni" href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></div><a href="https://www.programmatic-italia.com/dal-pre-bid-targeting-al-post-buy-verification-cosa-ce-sapere/"><h4>Dal pre bid targeting al post buy verification: cosa c'è da sapere</h4></a></article><article class="small padding"><div class="header-category"><a class="ricerche" href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></div><a href="https://www.programmatic-italia.com/programmatic-italia-aziende-editori/"><h4>In Italia almeno l'80% delle aziende usa il programmatic. Gli editori sono a quota 95%</h4></a></article><article class="small padding"><div class="header-category"><a class="news" href="https://www.programmatic-italia.com/category/news/">News</a></div><a href="https://www.programmatic-italia.com/header-bidding-server-side-una-nuova-piattaforma-si-unisce-a-prebid-org/"><h4>Header bidding server-side, una nuova piattaforma si unisce a Prebid.org</h4></a></article>  <figure class="banner">
<div class="banner" id="EdimakerAd_box_2"><script type="text/javascript">dotnAd.showAd('box_2');</script></div>
</figure>
</div>
</div>
</div>
</div>
<footer>
<div class="content-footer">
<div class="top">
<a href="#" class="logo-footer">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-programmatic.svg" />
</a>
<span class="edimaker">by 
<a href="http://www.edimaker.it/" target="_blank"><strong>Edimaker</strong>
</a>
</span>
<nav class="partner">
<a href="https://www.engagedigitalschool.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage-digital-school.svg" />
</a>
<a href="http://www.engage-conference.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage-conference.svg" />
</a>
<a href="http://www.engage.it" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo-engage.svg" />
</a>
<a href="http://www.programmatic-day.it/" target="_blank">
<img src="https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/img/logo_programmatic-day.svg" />
</a>
</nav>
</div>
<div class="bottom">
<div class="content-menu">
<ul id="menu-primary-menu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.programmatic-italia.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.programmatic-italia.com/category/opinioni/">Opinioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.programmatic-italia.com/category/ricerche/">Ricerche</a></li>
</ul>
<ul id="menu-quicklinks-menu-2" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4826"><a href="https://www.programmatic-italia.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="https://www.programmatic-italia.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24538"><a href="https://www.programmatic-italia.com/cookie-policy/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://www.programmatic-italia.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24630"><a href="https://www.programmatic-italia.com/newsletter/">Newsletter</a></li>
</ul>      </div>
<nav class="social">
<a href="https://www.facebook.com/Engagemag" class="icon icon-facebook"></a>
<a href="https://twitter.com/Engage_Magazine" class="icon icon-twitter"></a>
<a href="http://www.linkedin.com/company/engage_magazine" class="icon icon-linkedin"></a>
<a href="https://plus.google.com/u/0/102323104093176363454/posts" class="icon icon-google-plus"></a>
</nav>
<!--********************** WIDGET LANG ***************************-->
<!--<div class="contact-box">
<div id="lang_sel_list" class="lang_sel_list_horizontal">
<ul>
<li class="icl-it"><a href="https://www.programmatic-italia.com/i-dati-di-zeotap-diventano-first-party-per-le-campagne-facebook/"  class="lang_sel_sel"><img  class="iclflag" src="https://www.programmatic-italia.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="ITA" />&nbsp;ITA</a></li>			</ul>
</div>
</div>-->
</div>
</div>
</footer>
<script>
jQuery(document).ready(function($){
equalheight = function(container){
var currentTallest = 0,
currentRowStart = 0,
rowDivs = new Array(),
$el,
topPosition = 0;
$(container).each(function() {
$el = $(this);
$($el).height('auto')
topPostion = $el.position().top;
if (currentRowStart != topPostion) {
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
rowDivs.length = 0; // empty the array
currentRowStart = topPostion;
currentTallest = $el.height();
rowDivs.push($el);
} else {
rowDivs.push($el);
currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
}
for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
rowDivs[currentDiv].height(currentTallest);
}
});
}
$(window).load(function() {
equalheight('.all_main .auto_height');
});
$(window).resize(function(){
equalheight('.all_main .auto_height');
});
});
</script>
<script>
//    tabs
jQuery(document).ready(function($){
(function ($) {
$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');
$('.soua-tab ul.soua-tabs li a').click(function (g) {
var tab = $(this).closest('.soua-tab'),
index = $(this).closest('li').index();
tab.find('ul.soua-tabs > li').removeClass('current');
$(this).closest('li').addClass('current');
tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();
g.preventDefault();
} );
//accordion
//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();
$('.soua-main .soua-accordion-title').click(function(j) {
var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');
$(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();
if ($(this).hasClass('active')) {
$(this).removeClass('active');
} else {
$(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
$(this).addClass('active');
}
dropDown.stop(false, true).slideToggle();
j.preventDefault();
});
})(jQuery);
});
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/97uwzlf4/3udsm.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/8mlrfsd5/3udle.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='//www.programmatic-italia.com/wp-content/cache/wpfc-minified/9klab7ix/3udle.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201905'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/plugins.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/themes/wp-flex-master/js/main.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/modernizr-custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-includes/js/wp-embed.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"it","icl_home":"https:\/\/www.programmatic-italia.com","ajax_url":"https:\/\/www.programmatic-italia.com\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.programmatic-italia.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=9c31f9fbae72abbbc020ba013aecd82b'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}})();</script><div id="EdimakerAd_ovl_u"><script type="text/javascript">dotnAd.showAd('ovl_u');</script></div>
<!-- script type="text/javascript">
(function(p){
p.src = "//dmp.adform.net/dmp/profile/?pid=10664&sg=programmatic-italia.com%20users";
})(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=10664&sg=programmatic-italia.com%20users" style="display:none !important">
</noscript -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
</body>
<script>
setInterval(function(){ dotnAd.advRefresh(); }, 120000);
</script>
</html><!-- WP Fastest Cache file was created in 0.23152184486389 seconds, on 31-01-19 22:18:56 --><!-- via php -->